Intercom bhidio SIP
Intercom bhidio SIP

Intercom bhidio SIP

Nì CHAN EIL: NS-D26V
Feartan: Co-chòrdail ri SIP; Intercom dà shlighe; camara 2M piogsail; PoE; Relay
Pàigheadh: T / T, Western Union, PayPal
Tùsail: Sìona
Dath: Dubh
Cuir rannsachadh

Tuairisgeul air bathar

 

Tha anIntercom Bhidio SIP NS-D26Vna fhòn dorais bhidio IP proifeasanta air a dhealbhadh airson fuaighealconaltradh dà-shligheann an àrainneachdan oifis agus malairteach an latha an-diugh. Le taic airsonPròtacalan SIP, bidh an inneal seo a’ fighe a-steach gu dìcheallach le siostaman VoIP, ga dhèanamh na fhìor fhuasgladh voip intercom airson gnìomhachasan. Bidh an camara 2-megapixel aige a’ lìbhrigeadh bhidio soilleir, fhad ‘s a tha cumhachd PoE a’ dèanamh cinnteach à stàladh glan is sìmplidh gun fheum air uèirleadh a bharrachd.

 

Air a thogail airson seasmhachd agus earbsachd, tha an SIP Video Intercom a’ nochdadh slige alloy cruaidh agus còmhdach cùil meatailt seasmhach. Bidh giullachd claisneachd adhartach le cuir dheth mac-talla, smachd buannachd fèin-ghluasadach, agus lughdachadh fuaim a’ gealltainn còmhraidhean soilleir. Le taic bho ghrunn codecs claisneachd, tha an intercom seo airson àrainneachdan gnìomhachais a’ toirt seachad amalachadh sùbailte leis na siostaman conaltraidh a th ’ann.

 

Tha an SIP Video Intercom cuideachd a’ toirt a-steach feartan goireasach leithid slot cairt TF airson clàradh ionadail, eadar-aghaidh cuir a-steach / toraidh IO, agus sealaidheachd airson smachd inneal taobh a-muigh. Compact ach làidir, tha e foirfe mar fhòn doras bhidio ip airson togalaichean oifis, factaraidhean, no ionadan còmhnaidh, a’ toirt seachad smachd ruigsinneachd tèarainte agus conaltradh èifeachdach aig a h-uile àite inntrigidh.

 

Prìomh fheartan

 

● Conaltradh IP dà-slighe le taic pròtacal SIP

● 2MP camara, H.264 bhidio codec, 1080P/720P prìomh-shruth

● Solar cumhachd PoE no DC 12V airson stàladh sùbailte

● Sguir dheth Echo, Smachd buannachd fèin-ghluasadach, lughdachadh fuaim

● Sliotan cairt TF airson clàradh bhidio ionadail

● Togail alloy teann agus seasmhach, furasta a chuir suas

● Eadar-aghaidh: 1 × cuir a-steach IO, toradh 1 × IO, 1 × Relay (NO/COM/NC)

 

Sònrachaidhean

 

Fuaim
Codec

OPUS 48KHz, MP3 44.1KHz, G.722{-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.

Bhideo
Codec airson bhidio H.264
Fuasgladh bhidio

Prìomh shruth 1080P agus 720P, Fo-shruth D1 agus CIF

Lìonra
Tèarainteachd

Dìon facal-faire, sìoladh seòladh IP, dearbhadh geàrr-chunntas, Log ruigsinneachd cleachdaiche, Balla-teine

Pròtacal lìonra SIP, HTTP, IPv4, DHCP, RTSP, RTP, RTCP, TCP, UDP, ARP, FTP, TFTP, NFS, NTP
Eadar-aghaidh lìonraidh Bunait 10/100-TX, RJ45
Feartan SIP

A’ toirt taic do phròtacal SIP airson amalachadh le siostaman VoIP agus àrd-ùrlaran SIP/PBX

A’ toirt taic do fhrithealaiche SIP àrd-sgoile / backend, IPv4 (IPv6 ga leasachadh).

A’ toirt taic do chòdaichean: OPUS, G722, G711U, G711A.

SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Coitcheann
Stuth

Pannal alloy

Còmhdach cùil meatailt

Solar cumhachd PoE no DC 12V
Eadar-aghaidh

Cuir a-steach 1 × IO, toradh 1 × IO, 1 × Relay (NO/COM/NC)

Meudan 90 × 90 × 33mm
Cuideam 285g
Cànanan Sasannach
Barantas 2 bhliadhna

 

 

Teachdaichean teth: Intercom bhidio sip, luchd-saothrachaidh intercom bhidio sip Sìona, solaraichean, factaraidh